Instalación Aqara Wall 1 botón con neutro

Aquí todo lo relacionado con los interruptores cableados Aqara Wall Switch.
Responder
morguena
Mensajes: 1
Registrado: 29 Ene 2020, 13:10

Buenos días a todos,
Os cuento mi historia y a ver si alguien me puede ayudar.
Me compré el Aqara wall de un botón con neutro (porque en la web ponía que si tenía dudas que lo pillara con neutro).
Tengo un interruptor que enciende 2 lamparas en serie.
Al quitar el interruptor viejo veo que en el interruptor sólo hay un cable conectado que viene de la pared al interruptor y otro que sale del interruptor y va hacia las lámparas (es el mismo cable y el interruptor los conecta o no para cerra el circuito).
Además hay dos cables más, uno de tierra (que no pasa por el interruptor) y otro que para mi es del mismo color (soy daltónico) que el que pasa por el interruptor que tampoco pasa por el interruptor.
En resumen: 1 cable que pasa por el interruptor y 2 más que no pasan.
En las lámparas están conectados los 3 cables (entiendo que es +,- y tierra?).
Pero a la hora de conectar el interruptor, no se si tengo que cortar los otros cables para ponerlos o no.
Como máximo he conseguido que las luces se enciendan y que no haga nada el interruptor y en otra pueda conseguí que se sincronizara con el hub pero ni encendía ni apagaba.
Si cortase los cables tendría "6 cables", entiendo que irían 2 a 2 por cada una de las entradas de aqara ¿no?
¿Tierra y neutro es lo mismo?
¿Debí de comprarme el otro modelo y cortar el cable que no es de tierra y poner 2 a 2 en cada entrada del interruptor?
Espero vuestra ayuda y muchas gracias a todos.


PbR
Mensajes: 735
Registrado: 11 Ago 2017, 19:36

morguena escribió:Buenos días a todos,
Os cuento mi historia y a ver si alguien me puede ayudar.
Me compré el Aqara wall de un botón con neutro (porque en la web ponía que si tenía dudas que lo pillara con neutro).
Tengo un interruptor que enciende 2 lamparas en serie.
Al quitar el interruptor viejo veo que en el interruptor sólo hay un cable conectado que viene de la pared al interruptor y otro que sale del interruptor y va hacia las lámparas (es el mismo cable y el interruptor los conecta o no para cerra el circuito).
Además hay dos cables más, uno de tierra (que no pasa por el interruptor) y otro que para mi es del mismo color (soy daltónico) que el que pasa por el interruptor que tampoco pasa por el interruptor.
En resumen: 1 cable que pasa por el interruptor y 2 más que no pasan.
En las lámparas están conectados los 3 cables (entiendo que es +,- y tierra?).
Pero a la hora de conectar el interruptor, no se si tengo que cortar los otros cables para ponerlos o no.
Como máximo he conseguido que las luces se enciendan y que no haga nada el interruptor y en otra pueda conseguí que se sincronizara con el hub pero ni encendía ni apagaba.
Si cortase los cables tendría "6 cables", entiendo que irían 2 a 2 por cada una de las entradas de aqara ¿no?
¿Tierra y neutro es lo mismo?
¿Debí de comprarme el otro modelo y cortar el cable que no es de tierra y poner 2 a 2 en cada entrada del interruptor?
Espero vuestra ayuda y muchas gracias a todos.
Uff. No me he enterado de mucho. Si el interruptor que tienes solo tenía 2 cables haz así.
1- identifica el que va a la lámpara. Ese lo pones en L1.
2-El otro será la fase. Lo pones en L.
3-olvidate de la tierra
4-busca el otro cable que va a la lámpara, no el de antes, y localízalo en la caja de conexiones que irá a una regleta. Cuando lo tengas, empalma uno a ese y bajalo hasta el Aqara. Conectalo en N. Será el neutro


Responder

Volver a “Aqara Wall Switch”