Problema con volumen (adjunto audios)

Aquí podréis encontrar todo lo relacionado con las herramientas Google Home & Google Assistant orientada al uso con los dispositivos inteligentes de Xiaomi.
Responder
zaratustraelimpio
Mensajes: 2
Registrado: 21 Ene 2020, 10:15

Hola a todos,

recientemente he adquirido un Google Nest Mini y hay algo que me tiene un poco mosca, porque no se si es asi, o es un problema del dispositivo o es un problema del sistema operativo de Google, os cuento:

1) Si le pido algun comando y tengo en ajustes del dispositivo -> Accesibilidad -> Reproducir sonido de inicio y Reproducir sonido de finalizacion desactivados, el volumen del Nest Mini es lineal, es decir, no "suele" haber cambios del volumen cuando esta hablando (y digo "suele" entre comillas porque tengo que analizarlo mas, porque creo que algunas veces se me ha subido y bajado pero muy levemente, por lo que no me atreveria a asegurarlo)

https://mega.nz/#!KF5D3KoZ!WrrfpdgqqTGo ... myjFmtAbA8

2) Si por el contrario, las dos opciones que comento mas arriba las tengo activadas, el volumen de este no es lineal, sube y baja, hay partes que suena a un volumen y otras a otro en la misma respuesta.

No se si esto pasa con todos o no, por eso os dejo enlaces a ambos sonidos (el primero con las opciones desactivas y en el segundo las tengo activadas).
A ver si vosotros sois capaces de distinguirlo (yo creo que se aprecia bien, donde ambos los he grabado con el mismo disposito y colocado a la misma distancia y posicion) y podeis decirme si os pasa tambien con vuestros dispositivos haciendo estos cambios, porque si no es asi, tramitar la devolucion del mismo ya que tiene menos de una semana,

https://mega.nz/#!rIxViaxR!ZGuRz3NDLaHk ... KBDplieQ5M

gracias anticipadas.


Jorge12
Mensajes: 2
Registrado: 26 Jun 2020, 16:16

Hola, conseguiste arreglarlo? es que me pasa lo mismo y si lo solucionaste te agradecería si lo puedes compartir conmigo...gracias


zaratustraelimpio
Mensajes: 2
Registrado: 21 Ene 2020, 10:15

Jorge12 escribió:
26 Jun 2020, 16:37
Hola, conseguiste arreglarlo? es que me pasa lo mismo y si lo solucionaste te agradecería si lo puedes compartir conmigo...gracias
Buenas, que va, nada de nada, yo creo que es un problema del sw y, aunque me he puesto en contacto con el soporte de Google, no saben darme solución, lo más que me dicen es que se lo envíe y me mandan otro, y se de sobra que no es un problema físico del dispositivo, ya que he tenido 3 y en los tres pasa lo mismo...


Responder

Volver a “Google Home & Google Assistant”