Elementos desconectados

Todo lo relacionado con la app Mi Home y su funcionamiento lo puedes encontrar aquí, salvo la instalación de los plugins traducidos.
Stop82
Mensajes: 16
Registrado: 06 Mar 2019, 07:26

11 May 2019, 17:34

Buenas tardes,
De vez en cuando me aparecen dispositivos desconectados en Mi Home, hay veces que desenchufandolos y volviendo a enchufar vuelven a funcionar, pero en este caso, el enchufe no encuentro la forma de que vuelva a aparecer como conectado.
Subo una captura
Imagen

Por otro lado,
No me deja editar las escenas, edito una escena y cuando voy a guardarla me dice que no ha sido posible, esto también me lo hace de vez en cuando.

Muchas gracias


Avatar de Usuario
npir
Site Admin
Mensajes: 2397
Registrado: 05 Abr 2017, 16:34
Ubicación: Delante de la pantalla ¡¡seguro!!
Contactar:

11 May 2019, 18:24

En muchas ocasiones es fallo de los servidores y en otra parte, es culpa nuestra por la conexión WiFi.

Lo suyo sería que fueramos dejando IPs fijas en nuestro router para cada dispositivo, así minimizamos este tipo de fallos.


neich
Mensajes: 14
Registrado: 06 Mar 2019, 23:14

11 May 2019, 22:44

A mi hoy me ha ocurrido con el sensor de temperatura y humedad Aqara. No sé por qué aparecía como desconectado

Lo he emparejado de nuevo con el Gateway como si fuera un nuevo sensor y problema solucionado


Teresa
Mensajes: 4
Registrado: 25 May 2019, 19:00

25 May 2019, 19:11

Hola soy nueva por aquí y espero q podáis ayudarme. Voy desesperada con dispositivo desconectado. A mi me pasa con el control hub. He probado todo lo q yo he sabido hacer, he vinculado docenas de veces el dispositivo. Se mantiene en conexión 24 horas y luego se desconecta. No me ocurre lo mismo con la cámara xiaomi y el vacumm. Estos nunca se desconectan. He observado q aún estando en casa y solo conectada a wiffi 2.4 el gateway y la vacum me dicen q están en conexión remota. Alguien me puede ayudar? Gracias


PbR
Mensajes: 522
Registrado: 11 Ago 2017, 19:36

25 May 2019, 21:56

Teresa escribió:Hola soy nueva por aquí y espero q podáis ayudarme. Voy desesperada con dispositivo desconectado. A mi me pasa con el control hub. He probado todo lo q yo he sabido hacer, he vinculado docenas de veces el dispositivo. Se mantiene en conexión 24 horas y luego se desconecta. No me ocurre lo mismo con la cámara xiaomi y el vacumm. Estos nunca se desconectan. He observado q aún estando en casa y solo conectada a wiffi 2.4 el gateway y la vacum me dicen q están en conexión remota. Alguien me puede ayudar? Gracias
Que distancia hay del gateway al router?
El router tiene las redes 2.4G y 5G activadas?


Teresa
Mensajes: 4
Registrado: 25 May 2019, 19:00

26 May 2019, 13:34

Hola, del router al hub habrán 3 metros pero sin obstáculos. Si. El router emite en 2.4 y 5 g pero yo lo conecté al 2.4. quieres decir q aleatoriamente se conecta al 5 g?. Saludos


PbR
Mensajes: 522
Registrado: 11 Ago 2017, 19:36

26 May 2019, 13:40

Teresa escribió:Hola, del router al hub habrán 3 metros pero sin obstáculos. Si. El router emite en 2.4 y 5 g pero yo lo conecté al 2.4. quieres decir q aleatoriamente se conecta al 5 g?. Saludos
Tienen las redes distinto nombre?


Teresa
Mensajes: 4
Registrado: 25 May 2019, 19:00

27 May 2019, 09:43

Se diferencian en q la de 5g lo pone en el nombre de la conexión. Si. Tienen distintos nombres.


PbR
Mensajes: 522
Registrado: 11 Ago 2017, 19:36

27 May 2019, 11:35

Teresa escribió:Se diferencian en q la de 5g lo pone en el nombre de la conexión. Si. Tienen distintos nombres.
Es raro eso que te pasa. Te diría que probases a cambiar el canal del wifi (después tendrías que desenchufar y enchufar los dispositivos) o si pudieras a colocar otro router conectado al primero y que te diera éste el wifi y así poder descartar algo. Repetidores no tienes tampoco, no?


Teresa
Mensajes: 4
Registrado: 25 May 2019, 19:00

27 May 2019, 13:20

No, no tengo repetidores. Hay veces q el problema se resuelve reiniciando el móvil pero eso no es plan.


Responder

Volver a “Mi Home”

cron