Sensor de movimiento se desconecta solo

Todo lo relacionado con la app Mi Home y su funcionamiento lo puedes encontrar aquí, salvo la instalación de los plugins traducidos.
Responder
jagamero
Mensajes: 1
Registrado: 21 Mar 2019, 13:03

el sensor de movimiento se desconecta solo y no aparece en los equipos conectados, lo vuelvo a instalar y funciona pero al rato o al día siguiente ya desaparece,el gatewai esta a metro y medio y los interruptores que están conectados a este nunca se han desconectado de la red.os agradecería una solución ,gracias.
Adjuntos
1.jpg
1.jpg (66.5 KiB) Visto 1008 veces


Becaux
Mensajes: 6
Registrado: 08 Nov 2018, 02:40

a mi me pasa lo mismo con un sensor de puertas, funciona bien unos dias y luego desaparece... cambia la bateria y aun sigue pasando lo mismo.


Avatar de Usuario
npir
Site Admin
Mensajes: 2425
Registrado: 05 Abr 2017, 16:34
Ubicación: Delante de la pantalla ¡¡seguro!!
Contactar:

En ocasiones por alguna razón desconocida algunos sensores/dispositivos se ponen rebeldes


Bubble
Mensajes: 15
Registrado: 08 Abr 2019, 11:11

npir escribió:
11 Abr 2019, 18:52
En ocasiones por alguna razón desconocida algunos sensores/dispositivos se ponen rebeldes
y no hay solución?? pues vaya


Avatar de Usuario
npir
Site Admin
Mensajes: 2425
Registrado: 05 Abr 2017, 16:34
Ubicación: Delante de la pantalla ¡¡seguro!!
Contactar:

Bubble escribió:
17 Abr 2019, 21:01
npir escribió:
11 Abr 2019, 18:52
En ocasiones por alguna razón desconocida algunos sensores/dispositivos se ponen rebeldes
y no hay solución?? pues vaya
Pues la verdad es que no conozco ninguna solución para cuando se ponen así


Responder

Volver a “Mi Home”