Sensor Aqara Desaparece

Todo lo relacionado con la app Mi Home y su funcionamiento lo puedes encontrar aquí, salvo la instalación de los plugins traducidos.
Responder
Lisidante
Mensajes: 12
Registrado: 06 Dic 2017, 01:38

11 Dic 2018, 10:35

Hola,

Tengo un sensor de movimiento Aqara que cada 24-48h desaparece de la lista de dispositivos... no se pone offline, de hecho, mientras está en la lista funciona perfectamente... si no que de golpe y porrazo desaparece de la lista. ¿Alguien más le pasa esto? Al resetearlo lo vuelvo a enlazar con la cuenta y aguanta 24-48 h y vuelve a desaparecer. ¿Puede ser la pila? Lo compré junto con otro que va perfectamente...


cram2000
Mensajes: 3
Registrado: 21 Sep 2018, 11:10

13 Dic 2018, 20:19

Me pasa lo mismo con un sensor de temperatura de aqara 🤷


Avatar de Usuario
npir
Site Admin
Mensajes: 2399
Registrado: 05 Abr 2017, 16:34
Ubicación: Delante de la pantalla ¡¡seguro!!
Contactar:

14 Dic 2018, 23:28

En ocasiones también pueden llegar sensores o dispositivos defectuosos


PbR
Mensajes: 563
Registrado: 11 Ago 2017, 19:36

14 Dic 2018, 23:40

A qué distancia está del gateway?
Has probado a ponerlo cerca un par de días a ver?


Lisidante
Mensajes: 12
Registrado: 06 Dic 2017, 01:38

22 Dic 2018, 12:47

No es cuestión de distancia con respecto al Gateway. La primera vez que desapareció estaba muy cerca del Gateway y tengo otros sensores dentro y fuera de la casa que nunca han dado un problema de este tipo. Me parece rarísimo que desaparezca de la lista de dispositivos en la cuenta de Mihome... si fuera un fallo del sensor debería quedar simplemente "offline"... pero desaparecer de la cuenta... no sé que puede ser...
Le cambiaré la pila... pero no creo que sea eso.

Gracias por responder y un saludo.


PbR
Mensajes: 563
Registrado: 11 Ago 2017, 19:36

22 Dic 2018, 17:27

Ya, yo tampoco creo que sea eso. Será tema de servidores o de la aplicación. Tienes muchos elementos?


Lisidante
Mensajes: 12
Registrado: 06 Dic 2017, 01:38

22 Dic 2018, 20:33

La primera vez que desapareció tenia 8, la segunda 15 elementos... siempre en servidor chino.


PbR
Mensajes: 563
Registrado: 11 Ago 2017, 19:36

22 Dic 2018, 23:55

15 son pocos


Avatar de Usuario
npir
Site Admin
Mensajes: 2399
Registrado: 05 Abr 2017, 16:34
Ubicación: Delante de la pantalla ¡¡seguro!!
Contactar:

10 Ene 2019, 13:35

A veces en Mi Home (demasiado a menudo) pasan cosas muy raras, como esta


Responder

Volver a “Mi Home”