Problema para vincular mi vacuum 2 a mihome

Todo lo relacionado con la app Mi Home y su funcionamiento lo puedes encontrar aquí, salvo la instalación de los plugins traducidos.
RM24
Mensajes: 2
Registrado: 04 Dic 2018, 23:04

10 Dic 2018, 17:17

Alguien a encontrado la solución!? Yo tengo el mismo problema.
La 5g desactivada y nada, y si uso otro movil como router si que me funciona pero con mi router de vodafone nada, cual es el problema?


RM24
Mensajes: 2
Registrado: 04 Dic 2018, 23:04

10 Dic 2018, 18:17

Ya lo he solucionado, el problema era que tenia que seleccionar como region otros y tenia puesto en europea. Va perfecta!!!


Avatar de Usuario
npir
Site Admin
Mensajes: 2397
Registrado: 05 Abr 2017, 16:34
Ubicación: Delante de la pantalla ¡¡seguro!!
Contactar:

14 Dic 2018, 12:13

Suele ser un problema bastante habitual, el no seleccionar el servidor adecuado


Pilarmo90
Mensajes: 1
Registrado: 19 Ene 2019, 01:25

19 Ene 2019, 01:32

Hola a ver si alguien me puede ayudar hoy al instalar mi robot se me ha instalado correctamente a la aplicación my home pero luego la he desinstalado y cuando la he querido volver a instalar y conectar mi robot ya no he podido no me reconoce wifi y no puedo vincularlo.gracias


Avatar de Usuario
npir
Site Admin
Mensajes: 2397
Registrado: 05 Abr 2017, 16:34
Ubicación: Delante de la pantalla ¡¡seguro!!
Contactar:

25 Ene 2019, 15:16

Pilarmo90 escribió:Hola a ver si alguien me puede ayudar hoy al instalar mi robot se me ha instalado correctamente a la aplicación my home pero luego la he desinstalado y cuando la he querido volver a instalar y conectar mi robot ya no he podido no me reconoce wifi y no puedo vincularlo.gracias
Revisa que estés usando el servidor adecuado

Sent from my MI PAD 4 using Tapatalk



Responder

Volver a “Mi Home”