Se desconecta Gateway y sensores

Todo lo relacionado con la app Mi Home y su funcionamiento lo puedes encontrar aquí, salvo la instalación de los plugins traducidos.
Responder
AnaHostess
Mensajes: 3
Registrado: 16 Ago 2020, 16:35

Hola,

Tengo la app Mi Home, con el gateway y sensor de puerta, de movimiento, el botón y el enchufe.

Cada dos días se me desconecta todo. No entiendo por qué. La conexión wifi está bien y no se cae.

Qué puede ser?


Gracias


eXPerience83
Mensajes: 161
Registrado: 28 Mar 2018, 14:08

¿Has visto el estado de las pilas?

Enviado desde mi MI 9 mediante Tapatalk



AnaHostess
Mensajes: 3
Registrado: 16 Ago 2020, 16:35

Las pilas están bien pero también se desconecta el gateway que va enchufado a la corriente


eXPerience83
Mensajes: 161
Registrado: 28 Mar 2018, 14:08

Pues no sabría decirte.
A mí lo me falla bastante es uno de los sensores de temperatura, incluso cambiando las pilas y estoy por comprar otro por si es que se hubiese roto.

Enviado desde mi MI 9 mediante Tapatalk



PbR
Mensajes: 744
Registrado: 11 Ago 2017, 19:36

Me da que es la wifi. Separa las 2.4G de la 5G. Ponle IP fija al gateway. Es chino?


PbR
Mensajes: 744
Registrado: 11 Ago 2017, 19:36

Podría ser el adaptador tambien


AnaHostess
Mensajes: 3
Registrado: 16 Ago 2020, 16:35

PbR escribió:
12 Sep 2020, 15:48
Me da que es la wifi. Separa las 2.4G de la 5G. Ponle IP fija al gateway. Es chino?
Hola! Sí, es de China y tiene adaptador de corriente europeo. Como le pongo ip fija al gateway?

Muchas gracias


Responder

Volver a “Mi Home”