Dafang recién abierta no funciona

Aquí todo lo relacionado con el plugin para la Dafang 1080P.
Responder
mjrival
Mensajes: 2
Registrado: 19 Feb 2018, 08:33

19 Feb 2018, 08:57

Hola a todos, el viernes pasado recibí la dafang y desde la primera vez que la conecté solo sonaban dos clicks.
Aquí dejo el vídeo que lo demuestra:
parece un sonido como mecánico, no he podido enlazarla, aprieto el botón reset y no hace nada, no hace ni los tests de giros :S

Alguien sabría que puede ser? Gracias
Arraya21
Mensajes: 14
Registrado: 04 Feb 2018, 17:37

20 Feb 2018, 11:07

Has intentado hacer un reset? Has intentado conectar a la app?
mjrival
Mensajes: 2
Registrado: 19 Feb 2018, 08:33

20 Feb 2018, 11:36

si es con el boton setup, si, lo he pulsado muchas veces ya y durante distintos tiempos y nada, ni me habla, ni gira ni nada, y no he podido enlazarlo con la app mihome
pepitovv
Mensajes: 2
Registrado: 20 Oct 2018, 10:19

20 Oct 2018, 10:43

La mía ha estado funcionando más o menos bien durante un año y de repente hace tres días al conectarla se quedó igual que la tuya, se le queda el led en amarillo y no responde al pulsar el botón "setup". Es la tercera cámara de xiaomi que deja de funcionarme más dos móviles que me dan bastantes problemas así que no hace falta que diga mi opinión sobre esta marca...
pepitovv
Mensajes: 2
Registrado: 20 Oct 2018, 10:19

20 Oct 2018, 10:59

pepitovv escribió:
20 Oct 2018, 10:43
La mía ha estado funcionando más o menos bien durante un año y de repente hace tres días al conectarla se quedó igual que la tuya, se le queda el led en amarillo y no responde al pulsar el botón "setup". Es la tercera cámara de xiaomi que deja de funcionarme más dos móviles que me dan bastantes problemas así que no hace falta que diga mi opinión sobre esta marca...
1540025710272-108816390.jpg
1540025710272-108816390.jpg (246.65 KiB) Visto 92 veces
Adjuntos
IMG_20181020_105549.jpg
IMG_20181020_105549.jpg (246.65 KiB) Visto 92 veces
Avatar de Usuario
npir
Site Admin
Mensajes: 1762
Registrado: 05 Abr 2017, 16:34
Ubicación: Delante de la pantalla ¡¡seguro!!
Contactar:

21 Oct 2018, 14:48

mjrival escribió:si es con el boton setup, si, lo he pulsado muchas veces ya y durante distintos tiempos y nada, ni me habla, ni gira ni nada, y no he podido enlazarlo con la app mihome
Supongo que estarás usando el cargador y cable original? Lo digo porque algunos modelos de cámara no funcionan bien con bajo amperaje, sobre todo estas versiones con motor.

En cuanto a Mi Home, supongo que sabes cómo vincular la cámara? O es lo primero que tienes?

Enviado desde mi Mi-4c mediante Tapatalk

Avatar de Usuario
npir
Site Admin
Mensajes: 1762
Registrado: 05 Abr 2017, 16:34
Ubicación: Delante de la pantalla ¡¡seguro!!
Contactar:

21 Oct 2018, 14:53


pepitovv escribió:La mía ha estado funcionando más o menos bien durante un año y de repente hace tres días al conectarla se quedó igual que la tuya, se le queda el led en amarillo y no responde al pulsar el botón "setup". Es la tercera cámara de xiaomi que deja de funcionarme más dos móviles que me dan bastantes problemas así que no hace falta que diga mi opinión sobre esta marca...
A cada cual lo suyo.

Dudo mucho que sea la tercera cámara de Xiaomi pues no hay muchas cámaras que sean realmente de Xiaomi.

La Dafang por ejemplo no está entre ellas.

Los móviles ya es otra historia, habría que ver modelos, versiones, ROMs y demás, bueno, salvo que tengas un Black Shark que tampoco es de Xiaomi ImagenImagen

Y para nada justificó, soy de lejos la persona más crítica con Xiaomi, pero no me gusta tampoco que se culpe a quien no se debe.

Por mi parte siempre he dicho que comprar las "fang" sea cual sea el modelo, no es una buena idea, al igual que siempre digo que comprar cámaras motorizadas no es buena idea.



Enviado desde mi Mi-4c mediante Tapatalk



Responder

Volver a “Dafang 1080P”