Página 1 de 2

la cámara no hace nada, help me!!!

Publicado: 30 Ene 2019, 20:58
por sir_westbam
Hola a todos,

Perdonadme si mi primer mensaje es pidiendo ayuda en lugar de hacer una presentación pero el problema, para mi, es serio.

Veréis, tengo ésta cámara comprada en tienda oficial xiaomi desde hace un par de meses. El caso es que me salió hace un par de días una actualización y creo que ha debido de haber algún problema ya que la cámara se queda siempre con el led en naranja fijo y ni se mueve ni nada.

Anoche probé a instalarle un firmware manualmente y como seguía sin responder pensé en borrar la cámara de la app mi home pero no sé si hice bien.

¿sabéis como podría arreglarla? como tenga que tirar de la garantía... no encuentro el puñetero ticket

Re: la cámara no hace nada, help me!!!

Publicado: 31 Ene 2019, 20:46
por Elboni
Buenas tardes, me pasa lo mismo. La actualización que la rompe es la 3.4.5_2019010211. No responde al reset ni hace nada, alguien sabe qué se puede hacer? el modelo exacto que yo tengo es MIXJ04CM 720p. He intentado pasarle un firmware de la MJSXJ01CM es 720P pero no hace nada. Alguna idea?

Re: la cámara no hace nada, help me!!!

Publicado: 31 Ene 2019, 21:51
por Daniiy5
Hola. yo estoy igual, llevo como una semana con la luz amarilla fija y en la app mi home me aparecen sin conexión, de hecho quite una de las cámaras y ahora no puedo volver a enlazar. He estado leyendo de todo, hay a gente que le funciona meter por una sd un firmware anterior, pero a mí no me funciona, la cámara sigue en el mismo punto, de hecho en mi home me dice que tengo una actualización de la cámara,es decir, que si se cambia el firmware, pero sigue la cámara bloqueada... Sí alguien sabe la solución por favor que la comparta. Saludos

Re: la cámara no hace nada, help me!!!

Publicado: 31 Ene 2019, 23:14
por Elboni
Daniiy5 escribió:
31 Ene 2019, 21:51
Hola. yo estoy igual, llevo como una semana con la luz amarilla fija y en la app mi home me aparecen sin conexión, de hecho quite una de las cámaras y ahora no puedo volver a enlazar. He estado leyendo de todo, hay a gente que le funciona meter por una sd un firmware anterior, pero a mí no me funciona, la cámara sigue en el mismo punto, de hecho en mi home me dice que tengo una actualización de la cámara,es decir, que si se cambia el firmware, pero sigue la cámara bloqueada... Sí alguien sabe la solución por favor que la comparta. Saludos
Solucionado.. he seguido estas instrucciones. La dejas 5 minutos y se reinicia.
viewtopic.php?f=26&t=2727

Re: la cámara no hace nada, help me!!!

Publicado: 01 Feb 2019, 08:18
por Agenor88
Hola! Estoy en la misma situacion! Pensaba que era yo que me la habia cargado, pero ya veo que es culpa de la actualizacion. Les he enviado un mail a los de xiaomi a ver que dicen, aunque ahora esta de fiestas. Alguien lo ha solucionado?
Luego probare con el metodo del compañero a ver si me funciona. un saludo!

Re: la cámara no hace nada, help me!!!

Publicado: 01 Feb 2019, 16:53
por Daniiy5
Elboni escribió:
31 Ene 2019, 23:14
Daniiy5 escribió:
31 Ene 2019, 21:51
Hola. yo estoy igual, llevo como una semana con la luz amarilla fija y en la app mi home me aparecen sin conexión, de hecho quite una de las cámaras y ahora no puedo volver a enlazar. He estado leyendo de todo, hay a gente que le funciona meter por una sd un firmware anterior, pero a mí no me funciona, la cámara sigue en el mismo punto, de hecho en mi home me dice que tengo una actualización de la cámara,es decir, que si se cambia el firmware, pero sigue la cámara bloqueada... Sí alguien sabe la solución por favor que la comparta. Saludos
Solucionado.. he seguido estas instrucciones. La dejas 5 minutos y se reinicia.
viewtopic.php?f=26&t=2727
Voy a probarlo en cuanto llegue a casa!! Muchas gracias por la ayuda, ojala funcione

Re: la cámara no hace nada, help me!!!

Publicado: 01 Feb 2019, 19:15
por sir_westbam
Yo igual, en cuanto llegue os cuento

Enviado desde mi Pixel 2 XL mediante Tapatalk


Re: la cámara no hace nada, help me!!!

Publicado: 01 Feb 2019, 20:40
por Agenor88
Yo lo he solucionado con lo de cargar el firm en la sd...pero funciona y se conecta, pero si se mueve ni nada, se queda fija y no me deja moverla 😫

Re: la cámara no hace nada, help me!!!

Publicado: 01 Feb 2019, 22:09
por sir_westbam
Pues yo sigo igual, mi modelo es el MIXJ04CM, a los que os ha funcionado, tenéis ese mismo modelo?

Enviado desde mi Pixel 2 XL mediante Tapatalk


Re: la cámara no hace nada, help me!!!

Publicado: 01 Feb 2019, 22:22
por Daniiy5
Agenor88 escribió:
01 Feb 2019, 20:40
Yo lo he solucionado con lo de cargar el firm en la sd...pero funciona y se conecta, pero si se mueve ni nada, se queda fija y no me deja moverla 😫
Solucionado! Muchísimas gracias por el tutorial!!

A mí también se me ha quedado pillada sin poder moverse, he actualizado la firm que me decía a app mi home y solucionado.