Mi wifi plug mini

Aquí todo lo relacionado con el enchufe inteligente Mi Plug Mini, también conocido como Smart Socket WiFi.
juanfran
Mensajes: 16
Registrado: 06 Oct 2017, 14:37

29 Dic 2018, 09:57

Pues nada, parece que era la update anterior del Mi Home, ahora va perfecto sin desconexiones, al menos en mi caso, saludos.

PD: alguien ha hecho una inocentada en el foro; menuda gracia :roll:


Juanjo096
Mensajes: 12
Registrado: 03 Dic 2018, 17:25

31 Dic 2018, 12:06

Pues despues de varios dias funcionando bien, de hecho lo he vuelto a instalar dentro de una lampara, cambiando dos conmutadas por dos pulsadores segun el manual https://npirtube.com/modificar-switch-x ... -wireless/ , este fin de semana ya llevo tres desconexiones, me va a tocar desmontar otra vez.


PbR
Mensajes: 668
Registrado: 11 Ago 2017, 19:36

31 Dic 2018, 15:54

Al final cambiaste de router? O lo pusiste en modo Bridge y conectado a el otro para gestionar el wifi?
Me da que va a ser algo de eso


kinino
Mensajes: 1
Registrado: 24 Jun 2018, 14:56

31 Dic 2018, 15:58

juanfran escribió:Pues nada, parece que era la update anterior del Mi Home, ahora va perfecto sin desconexiones, al menos en mi caso, saludos.

PD: alguien ha hecho una inocentada en el foro; menuda gracia :roll:
Que versión de mi home tienes?


Enviado desde mi MI 5 mediante Tapatalk



xurdeman
Mensajes: 10
Registrado: 28 Dic 2018, 12:32

01 Ene 2019, 00:17

Hola buenas yo tenía el mismo problema que tu y resulta que los enchufes van mejor a otra frecuencia porque tengo muchas cosas al wifi termostato bombillas interruptores de baño salón etc, entonces lo que hice fue comprar un router wifi el más barato q tope 15 euros lo conecte al router de Vodafone a un Puerto como si fuera un pc o TV etc Le puse clave al WiFi nuevo y conecte hay solo los enchufes y perfecto funcionan muy bien


Juanjo096
Mensajes: 12
Registrado: 03 Dic 2018, 17:25

17 Ene 2019, 16:25

Sigue sin funcionar, llevo varias actualizaciones de mi home, pero nada, al cajon de los trastos


leocorrea19
Mensajes: 12
Registrado: 27 Jul 2017, 22:16

30 Ene 2019, 14:12

Hola, recien recibi los enchufes y me pasa lo mismo, se ha sabido alguna solucion con respecto a esto?


PbR
Mensajes: 668
Registrado: 11 Ago 2017, 19:36

30 Ene 2019, 16:21

leocorrea19 escribió:Hola, recien recibi los enchufes y me pasa lo mismo, se ha sabido alguna solucion con respecto a esto?
Has hecho algo de las posibles soluciones que se dan?


leocorrea19
Mensajes: 12
Registrado: 27 Jul 2017, 22:16

31 Ene 2019, 15:29

PbR escribió:
30 Ene 2019, 16:21
leocorrea19 escribió:Hola, recien recibi los enchufes y me pasa lo mismo, se ha sabido alguna solucion con respecto a esto?
Has hecho algo de las posibles soluciones que se dan?
si todas, inclusive ayer use un router que tenia para crear una red nueva y solo meti el mi plug, y sin embargo tambien se desconecto de la red wifi :( ya no se que mas hacer, vendran fallados? :cry:


PbR
Mensajes: 668
Registrado: 11 Ago 2017, 19:36

31 Ene 2019, 19:27

Es raro que vengan mal. Se vincula y al rato se desconecta?
Servidor Mainland China. Idioma inglés. Mihome actualizado.
Reducir la distancia. Wifi 2.4G. Canal del wifi del 1 al 11. Contraseña wpa sin símbolos muy raros ni espacios.
DNS de Google u opendns (depende del operador no deja cambiarlas)
Asignar una IP fija desde el router.
Salirse del CG-NAT si estás metido.
Probar dando wifi con un móvil (apagas el router y le pones al móvil misma red y contraseña)
Probarlo en otra casa que tenga otra compañía.
Ya tienes tarea.


Responder

Volver a “Mi Plug Mini”