Página 1 de 1

problema con rotación

Publicado: 31 Ene 2019, 11:06
por adus
Buenos días a todos. Me presento: me llamo Eduardo y soy nuevo por estos lares. Desdes hace meses tengo varias bombillas de xiaomi y una camara mijia 360 720p. El tema es el siguiente: Un buen dia tras una actualización mi camara dejor de funcionar, la luz se quedo en naranja fija y no hacia nada ni para adelante y para atras. En este foro encontre una solución intalandole un firm nuevo mediante una tarjeta micro sd. segui los paso y la camara revivio. la volvi a vincular a mi home y todo bien hasta que intente mover la camara desde la aplicación. nada, no hace nada, no se mueve ni para los lados ni en vertical.
alguien sabe que puedo hacer?
saludos y gracias por adelantado

Re: problema con rotación

Publicado: 02 Feb 2019, 13:06
por npir
Lo único sería comprobar que la versión de firmware que has instalado es la correcta, aunque me imagino que sí porque has podido vincularla de nuevo. Quizás algo se haya roto internamente.

Re: problema con rotación

Publicado: 02 Feb 2019, 22:12
por PbR
Igual restauraste con un archivo de una cámara fija. Asegúrate y vuelvelo a meter.

Re: problema con rotación

Publicado: 20 Mar 2019, 15:13
por nico__14
tengo el mismo problema, restaure la camara con el tutorial (viewtopic.php?t=2727) de esta pag volvio a funcionar pero los comandos de movimiento no responden.

Re: problema con rotación

Publicado: 11 Abr 2019, 18:45
por npir
nico__14 escribió:
20 Mar 2019, 15:13
tengo el mismo problema, restaure la camara con el tutorial (viewtopic.php?t=2727) de esta pag volvio a funcionar pero los comandos de movimiento no responden.
Parece que esto es algo que se está repitiendo con demasiada frecuencia :cry: :cry:

Re: problema con rotación

Publicado: 03 Jun 2019, 13:37
por aha1975
A mí con la última versión de firmware se desconectaba a los pocos minutos. Probé cambiar el servidor a chino e idioma en inglés pero nada. Instale una versión anterior indicada aquí y ahora tampoco me rota pero si me queda conectada. Sabéis porque ...

Enviado desde mi MI 6 mediante Tapatalk