Problemas con la visualización de videos grabados en la SD y almacenamiento en red NAS

Aquí todo lo relacionado con el plugin para la cámara MiJia 360.
Responder
euqiuq
Mensajes: 3
Registrado: 13 Dic 2018, 21:28

14 Dic 2018, 22:24

Buenas tardes a tod@s!

He estado leyendo los distintos temas abiertos relacionados con esta cámara (jtsxj01cm) pero no he visto solución al respecto.

Os comento el problema que tengo por si os ha pasado y sabéis cómo se podría solucionar :-)

La cámara funciona correctamente, pero no me deja visualizar los vídeos que graba en la tarjeta SD cuando detecta movimiento (cuando intento visualizarlos se queda siempre en "buffering") ni reconoce el almacenamiento en red NAS.

La versión del software que tiene instalada es: 3.4.5_2018092916.

La cámara está conectada al router de casa, pero cuando muestro la Información de Red, aparece el siguiente nombre de red wifi en vez de el mio: "for_chinese_ssid"

Un saludo y muchas gracias de antemano por vuestra ayuda,

Enrique.
Avatar de Usuario
npir
Site Admin
Mensajes: 1986
Registrado: 05 Abr 2017, 16:34
Ubicación: Delante de la pantalla ¡¡seguro!!
Contactar:

14 Dic 2018, 23:41

Vaya, es la primera vez que veo ese fallo, no tengo info que te pueda servir, lo siento
PbR
Mensajes: 338
Registrado: 11 Ago 2017, 19:36

14 Dic 2018, 23:43

Tienes wifi con 5G también?
Tiene el mismo nombre que la 2G?
Separa las redes.
euqiuq
Mensajes: 3
Registrado: 13 Dic 2018, 21:28

15 Dic 2018, 12:48

Buenos días muchas gracias por vuestras respuestas,
Sí tengo una red 5g y otra red 2G pero la cámara está conectada a la 2G.
Las dos redes tienen el mismo nombre con la diferencia del 5g y el 2G.
El almacenamiento NAS esta conectado al router a través de cable Ethernet.

A qué te refieres con que separé las redes?
Un saludo y muchas gracias antemano por vuestra ayuda.
PbR
Mensajes: 338
Registrado: 11 Ago 2017, 19:36

15 Dic 2018, 15:21

Separarlas es darles diferente nombre. Y pon un canal fijo del 1 al 11. Y así pruebas y descartas
euqiuq
Mensajes: 3
Registrado: 13 Dic 2018, 21:28

15 Dic 2018, 18:08

Separadas en teoría están ya que tienen diferentes nombres.
Probaré lo de los canales para descartar aunque lo que me parece extraño es el nombre del punto de acceso al que se conectan que no coincide con el correspondiente al 2G de mi wifi.
Avatar de Usuario
npir
Site Admin
Mensajes: 1986
Registrado: 05 Abr 2017, 16:34
Ubicación: Delante de la pantalla ¡¡seguro!!
Contactar:

05 Ene 2019, 15:52

euqiuq escribió:Separadas en teoría están ya que tienen diferentes nombres.
Probaré lo de los canales para descartar aunque lo que me parece extraño es el nombre del punto de acceso al que se conectan que no coincide con el correspondiente al 2G de mi wifi.
Has conseguido solucionarlo?

Sent from my MI PAD 4 using Tapatalk

Responder

Volver a “MiJia 360”