Se encontraron 38 coincidencias

por huzoanp
07 Jun 2019, 07:16
Foro: Mi Home
Tema: Dispositivos OFFLINE
Respuestas: 18
Vistas: 492

Re: Dispositivos OFFLINE

Si antes funcionaba bien y no has hecho ningun cambio de operador, router (aunque sea de posicion,) y en casa no detectas caidas de internet, seguramente sea por una mala actualizacion, tendras que esperar a la proxima que solucione lor problemas . Espero que sea algo asi... Hoy he vuelto a enlazar...
por huzoanp
25 May 2019, 16:10
Foro: Mi Home
Tema: Por fin skill app Mi home Alexa
Respuestas: 9
Vistas: 465

Re: Por fin skill app Mi home Alexa

Buenas. En casa solo tengo el gateway de Aqara y varios sensores y bombillas enlazados a dicho gateway. En cuanto me enteré de que se había lanzado la skill española de "mi home" para Alexa me fui a descargarla...para comprobar que no detectaba ninguno de mis dispositivos. He estado investigando po...
por huzoanp
24 May 2019, 19:25
Foro: Mi Home
Tema: Temperatura frigorifico
Respuestas: 10
Vistas: 397

Re: Temperatura frigorifico

Si se va Internet me avisan con un correo electrónico, bien puede ser también de la luz. Siempre será esto mejor que no tener nada. Estando de vacaciones o a la mañana si veo que es algo urgente siempre puedo mandar a alguien a dar una vuelta. Si vuelve Internet lo sé por otro correo electrónico. D...
por huzoanp
24 May 2019, 18:47
Foro: Mi Home
Tema: Temperatura frigorifico
Respuestas: 10
Vistas: 397

Re: Temperatura frigorifico

Es algo muy sencillo. Nunca se te ha apagado el congelador o se ha ido la luz y al volver no se ha puesto en marcha, verdad? Después, se pierde la comida y tienes que tirar la comida y el frigo, porque el olor es insoportable por muchas veces que lo limpies. Así, cuando sube de 8°C o de -16°C el co...
por huzoanp
24 May 2019, 18:30
Foro: Mi Home
Tema: Temperatura frigorifico
Respuestas: 10
Vistas: 397

Re: Temperatura frigorifico

Yo tengo uno en el frigorifico y otro en el congelador, aun teniendo un rango de -20 grados mi congelador esta en -22ºC y no me da problemas, comunicacion con el Gateway perfecto, ademas le he configurado una alarma para que si sube la temperatura me avise. Perfecto si funciona... de todas formas, ...
por huzoanp
24 May 2019, 14:24
Foro: Mi Home
Tema: Temperatura frigorifico
Respuestas: 10
Vistas: 397

Re: Temperatura frigorifico

Yo tengo uno en el frigorifico y otro en el congelador, aun teniendo un rango de -20 grados mi congelador esta en -22ºC y no me da problemas, comunicacion con el Gateway perfecto, ademas le he configurado una alarma para que si sube la temperatura me avise. Perfecto si funciona... de todas formas, ...
por huzoanp
22 May 2019, 07:12
Foro: Mi Home
Tema: Temperatura frigorifico
Respuestas: 10
Vistas: 397

Re: Temperatura frigorifico

Hola, Creo que mi frigorifico esta teniendo problemas, y a veces pierde la temperatura. En el display aparece que esta bien, pero dentro las cosas no estan frias. He pensado en meter el sensor de temperatura, y asi que me avise si la temperatura sube por ejemplo de 5grados. Puede cumplir esa funcio...
por huzoanp
14 May 2019, 21:02
Foro: Mi Home
Tema: Duda sensores de agua
Respuestas: 6
Vistas: 222

Re: Duda sensores de agua

Wennas tengo la duda si alguien los tiene o lo saben y antes de comprarlos quería saber si los sensores de agua van bien o sea hacen su función y sin son de un solo uso o duran siempre aunque se mojen gracias No los he usado y no te puedo decir si funcionan bien o no, pero por las carcateristicas q...
por huzoanp
14 May 2019, 19:50
Foro: Mi Home
Tema: Duda sensores de agua
Respuestas: 6
Vistas: 222

Re: Duda sensores de agua

Wennas tengo la duda si alguien los tiene o lo saben y antes de comprarlos quería saber si los sensores de agua van bien o sea hacen su función y sin son de un solo uso o duran siempre aunque se mojen gracias No los he usado y no te puedo decir si funcionan bien o no, pero por las carcateristicas q...
por huzoanp
14 May 2019, 14:19
Foro: Mi Home
Tema: Error al inicia la extension
Respuestas: 3
Vistas: 108

Re: Error al inicia la extension

una vez configurada la apps de Xiome Home con mi Roborock satisfactoriamente con el servidor europeo, al intentar conectarme con mi aspirador, a traves del movil, sale el siguiente mensaje: Error al iniciar la extension, vuelva a intentarlo , sin exito alguno. alguien sabe como solventar este probl...

Ir a búsqueda avanzada