Se encontraron 47 coincidencias

por huzoanp
20 Ene 2020, 09:37
Foro: Mi Home
Tema: PROBLEMA DE CONEXION MI WIFI REPEATER 2
Respuestas: 9
Vistas: 14511

Re: PROBLEMA DE CONEXION MI WIFI REPEATER 2

hola buenas tardes, estoy intentado utilizar el repetidor para ampliar la señal de mi drom un tello, al intentar conectar con el drom me sale el siguiente mensaja en la aplicacion mi home, " para garantizar la seguridad del dispositivo, no se admite la conexion a routers no cifrados" Alguien sabe c...
por huzoanp
10 Ene 2020, 06:57
Foro: Off topic
Tema: Calefacción programada
Respuestas: 2
Vistas: 367

Re: Calefacción programada

Buenos días, hace poco he cambiado de trabajo y me pilla como a una hora de casa. Vivimos en la sierra y la casa está helada cuando llegamos. La cosa es que no queremos que se encienda siempre en toda la casa si no algunas zonas solo. Unos amigos han ncomprado unos enchufes que conectan con Alexa y...
por huzoanp
16 Nov 2019, 18:32
Foro: Mi Home
Tema: App Mi home - tarjetas de información
Respuestas: 0
Vistas: 179

App Mi home - tarjetas de información

Hola a todos.. os cuento mi problema, por si se me esta escapando algo... tengo la app instalada en iphone, y he añadido sin problemas el hub aqara con un sensor de temperatura y un sensor de puerta... es la version Homekit, con lo cual a parte de manejar a traves de la app Mi home, la tengo vincula...
por huzoanp
06 Oct 2019, 20:54
Foro: Mi Smart Plug (WiFi) Basic
Tema: No me funcionan las escenas
Respuestas: 20
Vistas: 1077

Re: No me funcionan las escenas

No entiendo que quieres decir con tener wifi 2, 4G y 5G separados. Tengo un router Huawei 4G muy pequeño y no he tenido ningún problema teniendo la TV, movil y PC conectados. El gateway y enchufe tampoco dan problemas de conexión (o eso creo). Lo que no se es porque la app a los minutos de abrirla ...
por huzoanp
06 Oct 2019, 20:36
Foro: Mi Smart Plug (WiFi) Basic
Tema: No me funcionan las escenas
Respuestas: 20
Vistas: 1077

Re: No me funcionan las escenas

Puta Ley de Murphy, hoy ha funcionado. Cuando ha bajado de 27° se ha encendido, bueno me fio de la app porque no estaba en casa para verlo. La app sigue desconectándose, en lo que he tardado en hacer los pantallazos se me ha desconectado, da igual que use 4G que el wifi de casa, se desconecta a los...
por huzoanp
18 Sep 2019, 14:06
Foro: Mi Home
Tema: Por fin skill app Mi home Alexa
Respuestas: 16
Vistas: 2063

Re: Por fin skill app Mi home Alexa

Hola Acabo de ver que en Alexa aparecen los sensores de puertas/ventanas Xiaomi-Aqara y también el de movimiento. Tengo el Mi Home configurado en China. Ojalá integren por fin los enchufes. Confirmado... Yo tengo la aplicacion Homekit ya que compre el modelo compatible con Homekit de apple y confir...
por huzoanp
09 Sep 2019, 20:55
Foro: Interruptores, pulsadores y mandos inalámbricos
Tema: interruptor wifi conmutado
Respuestas: 2
Vistas: 295

interruptor wifi conmutado

Hola a todos... alguien sabe si existe algun interruptor wifi conmutado? Tengo un pasillo con dos interruptores conmutados uno en cada extremo del pasillo, y necesitaria interruptores wifi conmutados..... gracias
por huzoanp
28 Ago 2019, 21:49
Foro: Mi Home
Tema: Problema con la cámara
Respuestas: 14
Vistas: 1040

Re: Problema con la cámara

Pelisio escribió:La ip fija sí la puse pero el dichoso router de jazztel (livebox +) no permite cambiar los DNS .
Has reinciado el router una vez quitado el cgnat?
por huzoanp
27 Ago 2019, 10:45
Foro: SmartMi Evaporative Humidifier
Tema: No conecto el Humificador a través de la app Mi Home
Respuestas: 10
Vistas: 869

Re: No conecto el Humificador a través de la app Mi Home

Hola a todos. Acabo de recibir el humidificador a través de Aliexpress todo ilusionado y..zassss en la frente. No consigo conectarme a través de Mi Home. Ya he reseteado varias veces el humidificador y nada. Confirmaros que tengo la app configurada en la región de España y lenguaje también, no se s...
por huzoanp
07 Jun 2019, 07:16
Foro: Mi Home
Tema: Dispositivos OFFLINE
Respuestas: 18
Vistas: 1476

Re: Dispositivos OFFLINE

Si antes funcionaba bien y no has hecho ningun cambio de operador, router (aunque sea de posicion,) y en casa no detectas caidas de internet, seguramente sea por una mala actualizacion, tendras que esperar a la proxima que solucione lor problemas . Espero que sea algo asi... Hoy he vuelto a enlazar...

Ir a búsqueda avanzada