Se encontraron 17 coincidencias

por adg21
29 Jul 2019, 09:00
Foro: Mi Home Security Camera
Tema: No se poner en modo suspension mijia culo negro
Respuestas: 3
Vistas: 79

Re: No se poner en modo suspension mijia culo negro

¿Qué diferencia hay entra la de culo negro y culo blanco?
por adg21
27 Jun 2019, 12:57
Foro: Mi Home Security Camera Basic 1080P
Tema: Error al conectar con conexión móvil
Respuestas: 8
Vistas: 278

Re: Error al conectar con conexión móvil

A mi desde hace un par de días se me desconecta al poco de enchufarla. La desenchufo, la vuelvo a enchufar, parpadea naranja, parpadea azul y a los pocos segundos se apaga y en la app me pone "desconectado"....antes me funcionaba bien. He probado a resetearla y el problema persiste. ¿A alguien más l...
por adg21
19 Jun 2019, 10:56
Foro: Mi Home
Tema: Mi Home no muestra imagen camaras en directo por 4G
Respuestas: 23
Vistas: 992

Re: Mi Home no muestra imagen camaras en directo por 4G

Me pasa lo mismo, tengo una cámara mi home secure basic. En la misma red wifi me funciona bien, pero si quiero acceder con datos móviles o desde otra red wifi no conecta, se queda en conectandose....10% y luego sale un error. A las grabaciones en la nube si que puedo acceder pero a las grabaciones d...
por adg21
22 Feb 2019, 17:08
Foro: Escenas
Tema: RoboRock Vacuum HACE SALTAR LA ALARMA
Respuestas: 7
Vistas: 542

Re: RoboRock Vacuum HACE SALTAR LA ALARMA

Yo lo que hago es que cuando el robot empieza a limpiar, se desactiva el sensor de movimiento de la cámara y los sensores de presencia y cuando finaliza la limpieza, que se active todo otra vez. Si no acaba de limpiar no lo activa, lo hace al finalizar la limpieza. Así sigo teniendo la alarma activ...
por adg21
22 Feb 2019, 10:18
Foro: Escenas
Tema: RoboRock Vacuum HACE SALTAR LA ALARMA
Respuestas: 7
Vistas: 542

Re: RoboRock Vacuum HACE SALTAR LA ALARMA

Yo lo que hago es que cuando el robot empieza a limpiar, se desactiva el sensor de movimiento de la cámara y los sensores de presencia y cuando finaliza la limpieza, que se active todo otra vez. Si no acaba de limpiar no lo activa, lo hace al finalizar la limpieza. Así sigo teniendo la alarma activa...
por adg21
20 Feb 2019, 11:45
Foro: Xiaofang Smart Camera
Tema: Xiaofang 1080 se cuelga
Respuestas: 7
Vistas: 900

Re: Xiaofang 1080 se cuelga

Tras varios días de uso vuelve a fallar, no es la solución. Por lo que he leído en el foro a gente a veces le da problema al emparejar por la DNS de su operador....yo tengo orange y no se puede modificar. De todas maneras la puedo configurar bien. El problema es que cuando está mucho rato en modo sl...
por adg21
14 Feb 2019, 11:56
Foro: Mi Home
Tema: gateway 2 con access point
Respuestas: 1
Vistas: 278

Re: gateway 2 con access point

Vereis quiero instalar la alarma que he adquirido pero en vez de ir conectada al router lo hará mediante un punto de acceso. Hasta ahora no hay manera de que encuentre el dispositivo la dichosa app. ¿solo funcionará conectada directamente al router? o será que como mi punto de acceso emiten en 2.4 ...
por adg21
14 Feb 2019, 11:53
Foro: Escenas
Tema: Sobre los sensores de movimiento
Respuestas: 5
Vistas: 748

Re: Sobre los sensores de movimiento

Efectivamente hasta que no pasa más de un minuto el sensor no vuelve a lanzar la escena, es una putada la verdad. Y sí, no puedes seleccionar el color de la luz del gateway Si se pone en la escena que a los 59 segundos se apague la luz y tienes que esperar 1 minuto para que el sensor vuelva a lanza...
por adg21
14 Feb 2019, 11:51
Foro: Xiaofang Smart Camera
Tema: Xiaofang 1080 se cuelga
Respuestas: 7
Vistas: 900

Re: Xiaofang 1080 se cuelga

Por si a alguien también le pasaba, he conseguido solucionarlo. Parece ser que era un fallo de la automatización, la tenía en modo "nube" al tener puesto que me enviara notificación, quité que me notificara y la automatización pasó a "local" y ya funciona correctamente.
por adg21
13 Feb 2019, 10:26
Foro: Escenas
Tema: Sobre los sensores de movimiento
Respuestas: 5
Vistas: 748

Re: Sobre los sensores de movimiento

Efectivamente hasta que no pasa más de un minuto el sensor no vuelve a lanzar la escena, es una putada la verdad. Y sí, no puedes seleccionar el color de la luz del gateway Si se pone en la escena que a los 59 segundos se apague la luz y tienes que esperar 1 minuto para que el sensor vuelva a lanza...

Ir a búsqueda avanzada