Se encontraron 14 coincidencias

por adg21
22 Feb 2019, 17:08
Foro: Escenas
Tema: RoboRock Vacuum HACE SALTAR LA ALARMA
Respuestas: 7
Vistas: 373

Re: RoboRock Vacuum HACE SALTAR LA ALARMA

Yo lo que hago es que cuando el robot empieza a limpiar, se desactiva el sensor de movimiento de la cámara y los sensores de presencia y cuando finaliza la limpieza, que se active todo otra vez. Si no acaba de limpiar no lo activa, lo hace al finalizar la limpieza. Así sigo teniendo la alarma activ...
por adg21
22 Feb 2019, 10:18
Foro: Escenas
Tema: RoboRock Vacuum HACE SALTAR LA ALARMA
Respuestas: 7
Vistas: 373

Re: RoboRock Vacuum HACE SALTAR LA ALARMA

Yo lo que hago es que cuando el robot empieza a limpiar, se desactiva el sensor de movimiento de la cámara y los sensores de presencia y cuando finaliza la limpieza, que se active todo otra vez. Si no acaba de limpiar no lo activa, lo hace al finalizar la limpieza. Así sigo teniendo la alarma activa...
por adg21
20 Feb 2019, 11:45
Foro: Xiaofang Smart Camera
Tema: Xiaofang 1080 se cuelga
Respuestas: 7
Vistas: 695

Re: Xiaofang 1080 se cuelga

Tras varios días de uso vuelve a fallar, no es la solución. Por lo que he leído en el foro a gente a veces le da problema al emparejar por la DNS de su operador....yo tengo orange y no se puede modificar. De todas maneras la puedo configurar bien. El problema es que cuando está mucho rato en modo sl...
por adg21
14 Feb 2019, 11:56
Foro: Mi Home
Tema: gateway 2 con access point
Respuestas: 1
Vistas: 207

Re: gateway 2 con access point

Vereis quiero instalar la alarma que he adquirido pero en vez de ir conectada al router lo hará mediante un punto de acceso. Hasta ahora no hay manera de que encuentre el dispositivo la dichosa app. ¿solo funcionará conectada directamente al router? o será que como mi punto de acceso emiten en 2.4 ...
por adg21
14 Feb 2019, 11:53
Foro: Escenas
Tema: Sobre los sensores de movimiento
Respuestas: 5
Vistas: 610

Re: Sobre los sensores de movimiento

Efectivamente hasta que no pasa más de un minuto el sensor no vuelve a lanzar la escena, es una putada la verdad. Y sí, no puedes seleccionar el color de la luz del gateway Si se pone en la escena que a los 59 segundos se apague la luz y tienes que esperar 1 minuto para que el sensor vuelva a lanza...
por adg21
14 Feb 2019, 11:51
Foro: Xiaofang Smart Camera
Tema: Xiaofang 1080 se cuelga
Respuestas: 7
Vistas: 695

Re: Xiaofang 1080 se cuelga

Por si a alguien también le pasaba, he conseguido solucionarlo. Parece ser que era un fallo de la automatización, la tenía en modo "nube" al tener puesto que me enviara notificación, quité que me notificara y la automatización pasó a "local" y ya funciona correctamente.
por adg21
13 Feb 2019, 10:26
Foro: Escenas
Tema: Sobre los sensores de movimiento
Respuestas: 5
Vistas: 610

Re: Sobre los sensores de movimiento

Efectivamente hasta que no pasa más de un minuto el sensor no vuelve a lanzar la escena, es una putada la verdad. Y sí, no puedes seleccionar el color de la luz del gateway Si se pone en la escena que a los 59 segundos se apague la luz y tienes que esperar 1 minuto para que el sensor vuelva a lanza...
por adg21
11 Feb 2019, 09:47
Foro: Xiaofang Smart Camera
Tema: Xiaofang 1080 se cuelga
Respuestas: 7
Vistas: 695

Re: Xiaofang 1080 se cuelga

La cámara tiene unas 3 semanas, no sé si se tratará de una unidad defectuosa ya que compré 2 y la otra funciona bien (está instalada en otra vivienda), las compré en Aliexpress.
por adg21
11 Feb 2019, 09:26
Foro: Xiaofang Smart Camera
Tema: Xiaofang 1080 se cuelga
Respuestas: 7
Vistas: 695

Re: Xiaofang 1080 se cuelga

Me pasa algo parecido. Tengo configurada la cámara para cuando estoy en casa entre en modo reposo y al salir, activo la alarma y sale del modo reposo. Me falla cada 2 días y tengo que desenchufarla y volverla a enchufar y así vuelve a funcionar...pero al día siguiente otra vez. Intento entrar manual...
por adg21
31 Ene 2019, 20:01
Foro: Mi Control Hub
Tema: [Tutorial] Poner sonidos al Gateway + Pack voces/sonidos
Respuestas: 47
Vistas: 12900

Re: [Tutorial] Poner sonidos al Gateway + Pack voces/sonidos

Los que vienen por defecto no me deja eliminarlos. He probado a través de domoticz pero no me deja borrarlos....he probado a resetear pero no borra los tonos subidos. He comprobado que ahora algunos todos por defecto, como policia 1, 2 etc no se reproducen....Alguna manera de hacer un reset de fábri...

Ir a búsqueda avanzada