Se encontraron 12 coincidencias

por yaesta
13 Ene 2019, 21:28
Foro: Mi Home
Tema: Sensor de agua
Respuestas: 4
Vistas: 318

Sensor de agua

Que hago mal lo tengo enlazado y funciona pero la pila no me dura ni 1 mes.
Le ha pasado a alguien mas?
por yaesta
10 Dic 2018, 23:29
Foro: Mi Home
Tema: Problema iniciar sesión
Respuestas: 4
Vistas: 289

Re: Problema iniciar sesión

otro mas
por yaesta
30 Nov 2018, 00:11
Foro: Mi Home
Tema: Alarma contínua de un sensor.
Respuestas: 4
Vistas: 394

Re: Alarma contínua de un sensor.

Estoy igual mismo modelo recien recibido
por yaesta
01 Oct 2018, 23:26
Foro: Mi Home
Tema: Retardo con la app mi home
Respuestas: 4
Vistas: 581

Re: Retardo con la app mi home

A mi me pasa pero creo que es el tiempo que tarda en conectarse al wifi, me lo detecta y tarda un poco lo he probado usando solo por datos y tardara no mas de 5s.
por yaesta
08 Sep 2018, 19:57
Foro: Mi Home
Tema: MODO ALERTA
Respuestas: 6
Vistas: 732

Re: MODO ALERTA

A mi si, en la segunda captura que tienes añadido de scenas de los sensores?
por yaesta
08 Sep 2018, 11:57
Foro: Mi Home
Tema: MODO ALERTA
Respuestas: 6
Vistas: 732

Re: MODO ALERTA

No se si sera lo que te falta, en dispositivos de activación de alarma y aquí tienes que marcar los que actúan sobre la alarma.
por yaesta
07 Sep 2018, 23:59
Foro: Mi Home
Tema: Desconectar Alarma con retardo
Respuestas: 2
Vistas: 344

Re: Desconectar Alarma con retardo

Yo desde el botón físico no puedo hacerlo la única manera es que el audio este un tiempo en blanco, pero desde el móvil si lo apago justo antes de entrar y listo.
por yaesta
05 Sep 2018, 00:24
Foro: Escenas
Tema: Scena camara Dafang 1080P
Respuestas: 1
Vistas: 449

Scena camara Dafang 1080P

Por favor podría darme alguien una scena para programar la cámara cuando salte la alarma, no doy con la tecla.

Gracias a todos
por yaesta
04 Sep 2018, 22:54
Foro: Dafang Smart Camera
Tema: Problema al enlazar
Respuestas: 2
Vistas: 584

Re: Problema al enlazar

Tengo un router de ONO tecnicolor y cuando intento conectar al principio la cámara con el router me dice que no encuentra el router. Tienes activo el protocolo smb o samba en el router? La cámara tiene tarjeta microSD puesta? Están en la misma wifi? Si que estaba en la misma red y tenia la micro pu...
por yaesta
04 Sep 2018, 15:34
Foro: Dafang Smart Camera
Tema: Problema al enlazar
Respuestas: 2
Vistas: 584

Problema al enlazar

Tengo un router de ONO tecnicolor y cuando intento conectar al principio la cámara con el router me dice que no encuentra el router.

Ir a búsqueda avanzada